2005年01月23日

LDBlogReader

.NET Framework1.1が入ってないと実行できないみたいです。
もし、使ってみたい人はインストールしてください。
windows updateからでもインストール可能です。
posted by karuman at 00:00| Comment(0) | TrackBack(0) | LDBlogバックアップ | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:


この記事へのトラックバック
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。